نوشته‌ها

یک نقص امنیتی در تمام نسخه های PhpMyAdmin

یک محقق امنیتی سایبری به تازگی جزئیات و اسنادی را برای آسیب پذیری Zero-Day در PhpMyAdmin که یکی از محبوب ترین برنامه های مدیریت پایگاه داده در وب می باشد، منتشر کرده است. این آسیب پذیری به عنوان یک درخواست به سایت (CSRF) یا یک حمله XSRF شناخته می شود که در آن مهاجمان، کاربران […]